Презентация - MSOffice2007 Первый слайд Выберите первым

Реклама
Презентация - MSOffice2007
Первый слайд
1. Выберите первым слайдом титульный слайд.
2. Напишите название слайда Tallinna Polütehnikum.
3. Добавить тень текста заголовки.
4. Добавьте ниже заголовок - Ваше
имя и фамилию.
Второй слайд
5. Добавить второй слайд (Title text –
слайд со списком)
6. Создать на слайде следующий
базовый перечень и нижестоящии
перечень учебных групп TPT:
 Põhikool
- EA, AA, PA, AV, EV
 Gümnaasium
- PS, SS
7. Изменените маркировки круг в
ненумерованном списке - в квадрат
8. Изменить межстрочный интервал в
ненумерованном списке
"1½"кратным
9. Добавить в списке анимацонный
эффект (Custom Animation)
Третий слайд
10. Добавить третий слайд –
оргдиаграмма (Organization Chart)
11. Введите TPT в верхней части
оргдиаграммы. Под этого на второй
уровень ящиков введите учебные
группы - Põhikool, Gümnaasium.
12. На третий уровень ящиков под
Põhikool введите - EA, AA, под
Gümnaasium - PS, SS.
Четвертый слайд
13. Добавить слайд – только заглавием.
14. Заглавие слайда – MSDrawing
esitluses.
15. Под заголовки нарисуйте схему:
Резистор R1 (прямоугольник с
размерами 1x3 cм), индуктивность
(3 полукруги с диаметром 1,2 cм).
Схемные обозначения писать в
textbox. Прямоугольник и овал
должены быть прозрачные (NoFill).
16. Создать на слайд
математическое
уравнение
17. Дополнените слайд с примечаниями
докладчика (Notes), как презентация
может быть распечатан в качестве
раздаточного материала так, что 3
слайда были на одной странице
Объяснения
Первый слайд
1. Home/NewSlide открывает новый слайд  Home (или с меню
правой кнопки мыши)/ Layout  откроет панель для выбора типа
слайдов  титульный слайд
2. В верхнии текстовой ящик– Tallinna Polütehnikum
3. Выбираем текст и с меню Home/Font  S (Shadow - тени) кнопка.
4. В нижнии ящик пишем имя и фамилию
Второй слайд
5. Home/NewSlide открывает новый слайд  Home (или с меню
правой кнопки мыши)/ Layout с панели для выбора типа слайдов –
TitleAndContent  пишите текст
6. Нижестоящии перечень (строки 2 и 4) - Tab клавишей или иконом
7. Новый символ выбираем - Home/Paragraph/Bullets
8. Межстрочный интервал - Home/Paragraph/
/LineSpacing
– 1,5 или клавишей Home/Paragraph/
(LineSpacing) – 1,5
9. Поместите курсор в списке – с меню
Animations/CustomAnimation AddEffect
Третий слайд
10. Home/NewSlide открывает новый слайд
 выбора типа слайдов –
Insert/SmartArt/Hierarchy  с
панели выбираем – Organization
Chart
11. Ящики удаляеться Delete клавишей.
12. Ящики добавляеться (курсор в ящике под которого надо добавить)
с меню правой кнопки мыши  командой AddShape/Below.
Четвертый слайд
13. Home/NewSlide
открывает новый слайд 
Home (или с меню правой
кнопки мыши)/ Layout 
выбора типа слайдов 
TitleOnly
14. В верхнии текстовой
ящик– MSDrawing esitluses.
15. Textbox, rectangle
(прямоугольник) и arc (дуга)
выбираетья с меню
Home/Drawing 
Размеры прямоугольника и полукруга курсором на объекте - с меню
правой кнопки мыши SizeAndPosition  Size
Прямоугольник и овал можно сделать прозрачные (NoFill)  Format
Autoshape  Color
16. Окно для записи математических уравнений откроется с меню:
Insert/Text/Object/Equation3.0
17. Примечание для докладчика создаеться в поле под слайда ", где
текст „Click to add notes”
Пятый слайд
18. Добавить слайд – с заглавием и
столбиковой диаграммой. (Title
and Chart).
19. Заглавие слайда – Rühmade PA ja
SA võrdlus
20. Добавить на слайд столбиковая
диаграмма на основе следующей
таблицей
Пятый слайд
18. Home/NewSlide открывает новый слайд  Home (или с меню
правой кнопки мыши)/ Layout  выбора типа слайдов 
Insert/Chart/Column
19. В верхнии текстовой ящик– Rühmade PA ja SA võrdlus
20. Щелкнуть кнопкой мыши на центра слайда гистограммы откроется диаграмма с таблицей. В таблице текст и цифры должны
быть заменены нам необходимыми
текстами и цифрами.
21. Выбирать диаграмму и с меню
Hinne Hinne Hinne Hinne
ChartTools/Layout/DataLabels
5
4
3
2
/MoreDataLabels отметить Value
PS 20,4
27,4
60
20,4
22. Выбирать диаграмму и с меню
PA 30,6
38,6
34,6
31,6
ChartTools/Layout/
21. Показать у столбиков диаграммы
ChartTitels / напишать
значения.
заглавие диаграммы в
22. Заглавие диаграммы – “Hinded PA
окне Title.
ja PS rühmas.
23. Щелкнуть кнопкой мыши на
23. Окрасить PS столбцы - зеленым;
диаграмму после этого на столбец  затем с меню
PA столбцы – оранжевым
ChartTools/Format/ShapesStyles /ShapesFill выбрать цвет.
Шаблон для слайдов (master slide)
Slaidipõhi (master slide)
24. Добавить на шаблон для слайдов
Шаблон для слайдов не слайд – а шаблон при помощи можем
картинку из состава ClipArt.
одновременно на всех слайдов объекты или настройки ввести.
25. Сделать всем слайдам желтый
24. Шаблон для слайдов откроеться с меню:
фон
View/PresentationViews/SlideMaster . картинку добавим из состава
26. Уменьшить размер картинки и
ClipArt с меню Insert / ClipArt .
добавить картинку толстая
25. С меню SlideMaster/BackgroundStyle/FormatBackground
черная рамка
/SolidFill – затем выбирать Color – желтый цвет.
27. Переместите картинка в правую
26. Уменьшить размер изображения с помощью мыши – с угла
верхнюю углу слайда и закройте
изображения.
шаблон.
Raam pildile tekitatakse menüüst  Format > Picture > ColorAnd Lines
Презентация (все слайды)
dialoogaknast.
28. Добавить на всеx слайдaх в
27. Тащим изображение мышью в правую верхнюю углу слайда и
нижний колонтитул (Footer) в
закроем окно Masterslide на строке состоянии клавишей (Normal).
середине Ваша фамилия.
Правому краю сегодняшнюю
дату.
Презентация (все слайды)
29. Выбрайте для всем слайдам
28. Нижний колонтитул (Footer) откроеться с меню Insert >
анимация при смене слайдов
HeaderAndFooter всеx слайдaх ApplyToAll.
(Slide Transition)
29. Диалоговое окно анимации перехода от слайда на другой (Slide
30. Копировать четвертый слайд
Transition) откроется с меню – Animations > TransitionToThisSlide..
шестым.
30. Копирование или перемещение слайдов осуществляеться на левой
31. Сохраните презентацию
панели.
наименованием своей фамилии
31. OfficeButton > SaveAs > Power Point Presentation
в папку Esitlus.
Скачать