Руководство пользователя АРМ "Диагностика" Первоначальная

Реклама
Руководство пользователя АРМ "Диагностика"
1. Первоначальная настройка
2. Передача заявок на исследования
3. Получение сообщений с информацией о готовности исследования
4. Просмотр серии
«Поликлиника»
снимков
и
карточки
пациента
РАМИ
из
АС
5. Формирование протоколов диагностического исследования
1. Первоначальная настройка
Для проведения первоначальной настройки отправки заявок на исследования в АС
«Поликлиника», пройдите в основное меню Сервис/Настройки.
Рис.1. Меню Сервис/Настройки.
В появившемся окне, во вкладке «Учрежденческие» выберите вкладку «Настройки
интеграции». На вкладке «Настройки интеграции» установите галочку «Отправлять
заявки в РАМИ», нажмите кнопку «Сохранить».
Рис.2. Настройки РАЛИС.
2. Передача заявок на исследования
Откройте карточку пациента, во вкладке «Лечение»
«Диагностика». Нажмите кнопку «Новое исследование».
выберите
вкладку
Рис.3. Вкладка «Диагностика».
В появившемся диалоговом окне, заполните все поля: выберите направившего врача
(если данные о враче не были заполнены ранее на форме настроек
Настройки/Пользовательские/Врач), выберите планируемые дату и время проведения
исследования, приоритет, категорию пациента и вид исследования.
Рис.4. Заявка на диагностическое исследование.
После заполнения всех данных формы, нажмите кнопку «Сохранить». После
успешной отправки заявки, будет предложено распечатать направление на
диагностическое исследование, нажмите «Да», если необходима печать направления.
Распечатывать заявки можно только сохраненные.
Рис.5. Сообщение при успешной отправке заявки на исследование
На форме просмотра отправленных заявок (карточка пациента -> вкладка «Лечение»
-> вкладка «Диагностика»), нажмите кнопку «Редактировать исследование», если
необходимо внести изменения в заявку.
На форме просмотра отправленных заявок, нажмите кнопку «Удалить
исследование», если необходимо удалить заявку в АС «Поликлиника» и РАМИ.
3. Получение сообщений с информацией о готовности исследования
Получение сообщений с информацией о готовности исследования происходит в
автоматическом режиме после завершения диагностического обследования.
Просмотреть заявки, которые были выполнены можно 2 способами:

На форме просмотра отправленных заявок (карточка пациента -> вкладка
«Лечение» -> вкладка «Диагностика»). Заявки, по которым получены
сведения о выполнении, выделены синим цветом.

Выберите пункт меню Данные/Диагностика. В появившемся
отображаются заявки на исследования, которые были выполнены.
4. Просмотр серий
«Поликлиника»
снимков
и
карточки
пациента
РАМИ
из
окне
АС
Просмотреть серии снимков и карточки пациента РАМИ из АС «Поликлиника» к
готовым заявкам можно 2 способами:

На форме просмотра отправленных заявок (карточка пациента -> вкладка
«Лечение» -> вкладка «Диагностика»). Заявки, по которым получены
сведения о выполнении, выделены синим цветом. Кликните на кнопку
,
записи, выделенной синим цветом.
Рис.6. Дополнительная панель выполненной заявки
Нажмите на кнопку «Изображения», в появившейся области для просмотра серии снимков
в Synapse. В появившемся окне введите логин и пароль для доступа в систему. Нажмите
на кнопку «Карта пациента (Synapse)», в появившейся области для просмотра карточки
пациента в Synapse.
Рис. 7. Авторизационная форма перед просмотром серии снимков

Выберите пункт меню Данные/Диагностика. В появившемся
отображаются заявки на исследования, которые были выполнены.
окне
Рис. 8. Дополнительная панель выполненной заявки
Нажмите на кнопку «Изображения», для просмотра серии снимков в Synapse. В
появившемся окне введите логин и пароль для доступа в систему. Нажмите на кнопку
«Карта пациента (Synapse)», для просмотра карточки пациента в Synapse.
5. Формирование протоколов диагностического исследования
Пройдите в пункт меню Данные/Диагностика. На появившейся форме отобразятся
заявки, по которым были проведены диагностические исследования.
Рис. 9. Выполненные заявки
Нажмите кнопку «Новый протокол». На появившейся форме укажите врача,
составившего протокол, дату заполнения протокола и текст протокола.
Рис. 10. Окно формирования протокола исследования
Нажмите кнопку «Сохранить» после внесения всех необходимых сведений. После
успешной отправки протокола исследования, появится сообщение с запросом на печать
протокола. Распечатывать протоколы исследования можно только сохраненные.
Нажмите кнопку «Редактировать протокол» для внесения изменений в выделенный
протокол.
Скачать